Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
   

Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

ZYXEL
RGS200-12P-ZZ0101F
Nuovo
Zyxel RGS200-12P. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 24 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Voltaggio input DC: 12 - 58 V. Supporto Power over Ethernet (PoE). Montabile a parete, Montaggio rack
Affrettatevi! Solo 12 articoli rimasti in magazzino.
1.285,65 €
Iva inclusa
Quantità

La gestione di questo prodotto è prevista in 5-10 giorni lav. dall'accredito del pagamento
 

Naviga e acquista in totale sicurezza!

 

Spedizione Veloce e Assicurata in tutta Italia

 

Reso e recesso entro 14 giorni se sei un cliente privato

Caratteristiche di gestione
Tipo interruttore 
Gestito
mostra altri
Livello del commutatore 
L2
mostra altri
Gestione web-based 
Sì
mostra altri
Supporto qualità del servizio (QoS) 
Sì
mostra altri
Ispezione ARP 
Sì
mostra altri
Registro evento di sistema 
Sì
mostra altri
Supporto MIB 
RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
mostra altri
Fibra ottica
Tecnologia delle fibre dei cavi elettrici 
1000BASE-X
mostra altri
Distanza di trasmissione (max) 
40 km
mostra altri
Sicurezza
Algoritmi di sicurezza supportati 
802.1x RADIUS, HTTPS, SNMP, SSH-2
mostra altri
Filtri MAC address 
Sì
mostra altri
Lista di controllo accesso (ACL) 
Sì
mostra altri
Funzione IGMP snooping 
Sì
mostra altri
Supporto SSH/SSL 
Sì
mostra altri
Autenticazione 
VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
mostra altri
Funzioni Multicast
Supporto multicast 
Sì
mostra altri
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) 
Sì
mostra altri
Quantità di porte Power over Ethernet plus (PoE+) 
8
mostra altri
Bilancio energetico totale del PoE 
240.0000
mostra altri
Connettività
Quantità di porte RJ-45 
8
mostra altri
Tipo di porte RJ-45 
Gigabit Ethernet (10/100/1000)
mostra altri
Connettore a fibra ottica 
SFP
mostra altri
Quantità di slot per modulo SFP 
4
mostra altri
Prestazione
Tempo medio tra guasti (MTBF) 
568430 h
mostra altri
Dimensioni buffer 
512 kB
mostra altri
Plug & Play 
Sì
mostra altri
Firmware aggiornabile 
Sì
mostra altri
Collegamento in rete
Supporto 10G 
No
mostra altri
Standard di rete 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
mostra altri
Tecnologia Ethernet su cavi in rame 
10BASE-T, 100BASE-TX, 1000BASE-T
mostra altri
Supporto controllo flusso 
Sì
mostra altri
Mirroring della porta 
Sì
mostra altri
Full duplex 
Sì
mostra altri
VLAN support 
Sì
mostra altri
Auto-negoziazione 
Sì
mostra altri
Limitazione della velocità 
Sì
mostra altri
Controllo Broadcast storm 
Sì
mostra altri
Raggruppamento link 
Sì
mostra altri
Caratteristiche della LAN virtuale 
Tagged VLAN
mostra altri
Numero di VLA 
1024
mostra altri
Design
Montaggio rack 
Sì
mostra altri
Colore del prodotto 
Nero
mostra altri
Impilabile 
Sì
mostra altri
Montabile a parete 
Sì
mostra altri
Montaggio su rail DIN 
Sì
mostra altri
Materiale della scocca 
Metallo
mostra altri
Codice di protezione internazionale (IP) 
IP30
mostra altri
Dati su imballaggio
Kit di montaggio per rack 
Sì
mostra altri
Larghezza imballo 
133 mm
mostra altri
Profondità imballo 
192 mm
mostra altri
Altezza imballo 
238 mm
mostra altri
Kit di montaggio a parete 
Sì
mostra altri
Peso dell'imballo 
1900 g
mostra altri
Condizioni ambientali
Umidità 
5 - 90
mostra altri
Intervallo di temperatura 
-40 - 85
mostra altri
Range di umidità di funzionamento 
5 - 95
mostra altri
Dissipazione del calore 
86955 BTU/h
mostra altri
Intervallo temperatura di funzionamento 
-40 - 75
mostra altri
Contenuto dell'imballo
Kit di montaggio per rack 
Sì
mostra altri
Trasmissione dati
Capacità di commutazione 
24 Gbit/s
mostra altri
Throughput 
17,86 Mpps
mostra altri
Dimensioni tavola MAC 
8000 voci
mostra altri
Store-and-forward 
Sì
mostra altri
Numero di code 
8
mostra altri
Supporto Jumbo Frames 
Sì
mostra altri
Frame Jumbo 
9000
mostra altri
Buffer di memoria di pacchetto 
0.5 MB
mostra altri
Gestione energetica
Voltaggio di ingresso 
12 - 58 V
mostra altri
Consumo energetico (max) 
255.0000
mostra altri
Voltaggio input DC 
12 - 58 V
mostra altri
Dimensioni e peso
Profondità 
127.3 mm
mostra altri
Larghezza 
77 mm
mostra altri
Altezza 
154 mm
mostra altri
Peso 
1450 g
mostra altri
Dati logistici
Codice del Sistema Armonizzato (SA) 
85176990
mostra altri

🔄 Caricamento scheda tecnica Icecat...

ZYXEL
: 4067642
: 12 Articoli
Affrettatevi! Solo 12 articoli rimasti in magazzino.
RGS200-12P-ZZ0101F
4718937592050
Nuovo

Ci impegniamo a garantire che ogni spedizione rispecchi i più alti standard di qualità e sicurezza.

Ogni ordine viene gestito con la massima cura e attenzione. I nostri prodotti vengono accuratamente imballati utilizzando materiali resistenti e specifici per proteggere i dispositivi durante il trasporto. Ci assicuriamo che ogni singolo articolo sia confezionato in modo da evitare urti, vibrazioni o altri danni che potrebbero comprometterne l’integrità. Questo è particolarmente importante per i prodotti informatici, noti per la loro precisione e delicatezza.

Collaboriamo solo con corrieri affidabili e di prestigio, scelti appositamente per garantire consegne rapide e sicure. La tracciabilità completa del pacco ti permette di seguire ogni fase del percorso fino al momento della consegna, per offrirti la massima trasparenza e tranquillità.

Oltre alla sicurezza, diamo grande importanza alla velocità. Sappiamo quanto sia importante ricevere il tuo prodotto nel più breve tempo possibile, soprattutto quando si tratta di un dispositivo tecnologico che non vedi l'ora di utilizzare. Per questo, ci impegniamo a processare e spedire gli ordini nel minor tempo possibile, senza però mai compromettere la sicurezza e la qualità del servizio.

× Logo Onekilleprice.it

Si informa la gentile clientela che a causa di un problema tecnico,

l'assistenza telefonica e tramite chat
oggi non sarà disponibile.

Ci scusiamo per il disagio

stiamo lavorando per risolvere il problema.

Lo staff